Forum Fiatclub.nl

Het nieuwe forum van Fiat Club Nederland
Het is nu 20 jul 2019, 15:36

Alle tijden zijn GMT + 1 uur [ Zomertijd ]




Plaats een nieuw onderwerp Antwoord op onderwerp  [ 1 bericht ] 
Auteur Bericht
BerichtGeplaatst: 17 mei 2019, 10:29 
Offline

Geregistreerd: 19 jul 2017, 21:29
Berichten: 5
Sinds enkele maanden krijg ik foutmeldingen omtrent een defecte gloeibougie.
Op zich lijkt dat een eenvoudig probleem maar dit blijkt niet zo te zijn.
Volgens de garage zouden de vier bougies defect zijn. Dit kan maar vind het wel raar dat het probleem zich plots heeft voorgedaan.
Wat wel duidelijk is, is dat de voorverwarming niet meer werkt. Je merkt dat bij koud weer. Dan is het starten een stuk moeilijker al lukt dat wel (nog altijd…)
De foutmeldingen zijn m.i. ook a-typisch.
Als ik ’s morgens start: geen alarm.
Bij de tweede maal starten: alarm.
Of ik na het eerste starten 1 km of 100 km gereden heb: de tweede maal alarm.
Nadien geen alarmen meer.
Pas als hij een langere tijd stilgestaan heeft: herhaling van vorig scenario.

Omdat het vervangen van gloeibougies altijd wel een risico betekent vroeg ik me af of er iemand ooit al met de dezelfde symptomen te maken heeft gehad.
Alle suggesties zijn welkom.


Omhoog
 Profiel  
Antwoord met een citaat  
Geef de vorige berichten weer:  Sorteer op  
Plaats een nieuw onderwerp Antwoord op onderwerp  [ 1 bericht ] 

Alle tijden zijn GMT + 1 uur [ Zomertijd ]


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen
Je mag geen bijlagen toevoegen in dit forum

Zoek naar:
Ga naar:  
cron
Powered by phpBB® Forum Software © phpBB Group
phpBB.nl Vertaling