Forum Fiatclub.nl

Het nieuwe forum van Fiat Club Nederland
Het is nu 16 dec 2018, 12:33

Alle tijden zijn GMT + 1 uur [ Zomertijd ]




Plaats een nieuw onderwerp Antwoord op onderwerp  [ 57 berichten ]  Ga naar pagina Vorige  1, 2, 3, 4, 5, 6  Volgende
Auteur Bericht
BerichtGeplaatst: 11 mei 2018, 17:33 
Offline
Avatar gebruiker

Geregistreerd: 02 aug 2017, 13:09
Berichten: 146
Vandaag op de autosloop een "nieuwe" dynamo gehaald. Het accu/laad lampje begon al zwak op te lichten.
Ik even gemeten op de polen, motor uit 12,2v motor laten draaien 12,1v dus niet bijladen.
Teller op 118000km.
De oude dynamo maakte al een jaar een vervelend hard resonerend lager geluid.
Ooit al een keer gedacht dat dat bij de distributie spanrol/looprol/waterpomp vandaan kwam, toen ik ooit de distributie verving
was het geluid er nog steeds. sh*t.
Met een stetoscoop toen geluisterd op de dynamo en die was het dus.
De man op de sloop zei vannochtend dat die dynamo's allemaal dat geluid maken na korte tijd.
Ik thuis de "nieuwe" gemonteerd, en het lampje was weer uit.
Maar het geluid is er weer, dus van de "nieuwe" dynamo precies het zelfde geluid.
Zal het dan toch, die marelli zooi? Het lijkt mij dat het toch nergens anders vandaan zou kunnen komen.
Vanavond maar even doktertje spelen en eens luisteren op de "nieuwe" dynamo.

Gr. Wim.


Laatst bijgewerkt door wimv8 op 07 jul 2018, 21:04, in totaal 3 keer bewerkt.

Omhoog
 Profiel  
Antwoord met een citaat  
BerichtGeplaatst: 13 mei 2018, 00:13 
Offline

Geregistreerd: 05 feb 2014, 14:04
Berichten: 329
Woonplaats: Zuidwest Drenthe
Da's wel jammer. Ik moet zeggen dat ik eigenlijk geen negatieve ervaringen heb met Marelli-zooi, wél met zooi van de Duitse gebroeders... :mrgreen: Maar ja, aan deze opmerking heb je ook niks, sorry. Succes gewenst, iedereen kan er wel een beetje van gebruiken.

_________________
Mooi geel is niet lelijk.


Omhoog
 Profiel  
Antwoord met een citaat  
BerichtGeplaatst: 27 mei 2018, 20:54 
Offline
Avatar gebruiker

Geregistreerd: 02 aug 2017, 13:09
Berichten: 146
Gisteren weer even gerommeld aan de seicento.
Ik had last van blanke lak die loslaat, op dak en motorkap dat gepaard gaat met wit roze plekken en veel doffigheid.
Afbeelding

Oplossing gevonden. Ik heb het dak gewrapt met wrapfolie, een rol van 2.0x1.53 mtr 29,95 euro en genoeg over voor de motorkap,
Afbeelding

Carbon zwart,
Afbeelding

Het is een klein dakje dus in mn eentje is het gelukt
Superstrak geworden,
Afbeelding

Vorige week nog even een dubbele usb aansluiting gemaakt voor opladen van allerlei multimediazooi,
Afbeelding

Twee aansluitingen en 's avonds zachtblauw verlicht, allemaal voor 9,95.
Afbeelding

Gr. Wim.


Omhoog
 Profiel  
Antwoord met een citaat  
BerichtGeplaatst: 27 mei 2018, 22:03 
Offline
Avatar gebruiker

Geregistreerd: 11 jul 2013, 18:57
Berichten: 290
Woonplaats: Leiden
WOW, dat dak is MOOI geworden, super oplossing !!

_________________
F/I/A/T/ 127 Brazil & MK2


Omhoog
 Profiel  
Antwoord met een citaat  
BerichtGeplaatst: 27 mei 2018, 22:56 
Offline

Geregistreerd: 05 feb 2014, 14:04
Berichten: 329
Woonplaats: Zuidwest Drenthe
Ha! Dat ziet er inderdaad strak uit zo. Je moet er maar op komen :idea: . Usb-aansluiting ook mooi opgelost vind ik.

_________________
Mooi geel is niet lelijk.


Omhoog
 Profiel  
Antwoord met een citaat  
BerichtGeplaatst: 28 mei 2018, 12:38 
Offline

Geregistreerd: 25 maart 2013, 12:47
Berichten: 1144
Wim V8, dat Sei-tje van jou op die brede velgen ziet er echt wel cool uit zo !!! Met die matzwart sport-striping op het dak lijkt het wel of je serieus aan je 2e jeugd wil beginnen... Echt gave velgen heb je hem gegeven... moet sturen als een scheermes als ik hem zo zie... 8-) 8-) 8-)


Omhoog
 Profiel  
Antwoord met een citaat  
BerichtGeplaatst: 28 mei 2018, 16:48 
Offline
Avatar gebruiker

Geregistreerd: 02 aug 2017, 13:09
Berichten: 146
Fiat Schmutzfink schreef:
Wim V8, dat Sei-tje van jou op die brede velgen ziet er echt wel cool uit zo !!! Met die matzwart sport-striping op het dak lijkt het wel of je serieus aan je 2e jeugd wil beginnen... Echt gave velgen heb je hem gegeven... moet sturen als een scheermes als ik hem zo zie... 8-) 8-) 8-)




Haha, ja kon je maar zo makkelijk aan een 2ejeugd beginnen, het zou bij mij onderhand wel mn 10e jeugd zijn. :shock:
Maar de velgen zijn gewoon de originele hoor, eigenlijk is aan de auto technisch helemaal niets veranderd.
Wel veel vernieuwd waardoor hij weer als een nieuwe rijd.

Gr. Wim.


Omhoog
 Profiel  
Antwoord met een citaat  
BerichtGeplaatst: 30 jun 2018, 17:23 
Offline
Avatar gebruiker

Geregistreerd: 02 aug 2017, 13:09
Berichten: 146
wimv8 schreef:
Vandaag op de autosloop een "nieuwe" dynamo gehaald. Het accu/laad lampje begon al zwak op te lichten.
Ik even gemeten op de polen, motor uit 12,2v motor laten draaien 12,1v dus niet bijladen.
Teller op 118000km.
De oude dynamo maakte al een jaar een vervelend hard resonerend lager geluid.
Ooit al een keer gedacht dat dat bij de distributie spanrol/looprol/waterpomp vandaan kwam, toen ik ooit de distributie verving
was het geluid er nog steeds. sh*t.
Met een stetoscoop toen geluisterd op de dynamo en die was het dus.
De man op de sloop zei vannochtend dat die dynamo's allemaal dat geluid maken na korte tijd.
Ik thuis de "nieuwe" gemonteerd, en het lampje was weer uit.
Maar het geluid is er weer, dus van de "nieuwe" dynamo precies het zelfde geluid.
Zal het dan toch, die marelli zooi? Het lijkt mij dat het toch nergens anders vandaan zou kunnen komen.
Vanavond maar even doktertje spelen en eens luisteren op de "nieuwe" dynamo.

Gr. Wim.



Omdat ik het geluid zeer vervelend vind toch maar een "echte nieuwe" dynamo gekocht,
100 euro online.

Afbeelding


Wat blijkt, het geluid is er nog :shock: , haha.
Ik had de "oude nieuwe" er af gehaald, toen deed ik wat ik wat ik in het aller begin had moeten doen, de auto starten met de dynamo-riem er af. Dus wist ik voor de echte nieuwe er op zat al dat het geluid zou blijven.
De nieuwe toch maar gemonteerd.

Omdat ik het geluid toch weg wil hebben maar weer even op onderzoek gegaan.
Al wat eerder de hele distributieset vernieuwd, ook toen bleef het geluid.
Vandaar dat ik toen bijna zeker wist dat het de dynamo zou zijn.

Het geluid komt echt van rechts zijkant blok, ik heb weer goed geluisterd.
Kapje distibutie er maar eens af, motor laten lopen, lange schroevendraaier stevig op het looprolhart gedrukt en dan met me oor goed tegen het handvat aangedrukt luisteren, geen bijzonderen geluiden, het is immers pas vernieuwd, wat dieper weg zie ik de waterpomp, nog langere schroevendraaier gepakt en het zelfde gedaan bij de waterpomp, wat blijkt, daar komt het geluid vandaan, oorverdovend komt het geluid via de schroevendraaier binnen, dus na montage van de nieuwe waterpomp en distributieset was het geluid gebleven omdat de nieuwe pomp al direct resoneerde.

Dus binnenkort maar weer eens een nieuwe distributieset proberen. Ik ga nu toch maar voor eentje met SKF spul.

Gr. Wim.


Laatst bijgewerkt door wimv8 op 07 jul 2018, 15:44, in totaal 1 keer bewerkt.

Omhoog
 Profiel  
Antwoord met een citaat  
BerichtGeplaatst: 07 jul 2018, 15:03 
Offline
Avatar gebruiker

Geregistreerd: 02 aug 2017, 13:09
Berichten: 146
Deze ochtend vanwege het zeer storende resonerende geluid, de distributieset maar weer eens vervangen na een jaar en 20.000km.
Maar het geluid is er nog steeds! :cry:

Dus twee dynamo's en twee distributiesets verder hoor je nog steeds het vervelende geluid.

Filmpje met geluid:

KLIK: https://youtu.be/GE19JFq4KWw :KLIK

Dus niet het tik-geluid, dat is de injector.

Verder is er niets meer dat aangedreven wordt door de motor behalve de bak en de oliepomp.

Iemand een ander idee?

Gr. Wim.


Omhoog
 Profiel  
Antwoord met een citaat  
BerichtGeplaatst: 15 jul 2018, 09:53 
Offline
Avatar gebruiker

Geregistreerd: 02 aug 2017, 13:09
Berichten: 146
Het geluid lijkt verdwenen door de distributieriem slapper te zetten :shock:

Op advies van een mede forummer, de riem zou te strak kunnen staan.

viewtopic.php?f=17&t=3485

Gisteren ietsjes slapper gezet en het geluid lijkt verdwenen.

Gr. Wim.


Omhoog
 Profiel  
Antwoord met een citaat  
Geef de vorige berichten weer:  Sorteer op  
Plaats een nieuw onderwerp Antwoord op onderwerp  [ 57 berichten ]  Ga naar pagina Vorige  1, 2, 3, 4, 5, 6  Volgende

Alle tijden zijn GMT + 1 uur [ Zomertijd ]


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen
Je mag geen bijlagen toevoegen in dit forum

Zoek naar:
Ga naar:  
Powered by phpBB® Forum Software © phpBB Group
phpBB.nl Vertaling