Forum Fiatclub.nl

Het nieuwe forum van Fiat Club Nederland
Het is nu 12 dec 2019, 20:47

Alle tijden zijn GMT + 1 uur [ Zomertijd ]




Plaats een nieuw onderwerp Antwoord op onderwerp  [ 4 berichten ] 
Auteur Bericht
 Berichttitel: FIAT 128....
BerichtGeplaatst: 07 jul 2019, 21:21 
Offline

Geregistreerd: 25 maart 2013, 13:55
Berichten: 101
Wat nu weer...krijg ik ineens de versnelling van mijn 128 niet meer in de achteruit. Normaal kijk en rij ik graag vóóruit maar ik moet ook kunnen parkeren. Iemand al eens iets dergelijks meegemaakt ?? En toen ..... :?


Omhoog
 Profiel  
Antwoord met een citaat  
 Berichttitel: Re: FIAT 128....
BerichtGeplaatst: 08 jul 2019, 11:40 
Offline

Geregistreerd: 25 maart 2013, 12:47
Berichten: 1261
Geen enge kraakgeluiden vooraf, en dat gekke tussending reeds vervangen ? Doet ie het in een keer ? Afstelling van de pook goed ? In de zin van, kan hij wel zijn maximale slag maken om het tandwiel op de plek te zetten ? Wat is het laatste dat je aan de bak en zijn bediening gedaan/vervangen hebt ? Het zou een geknapt arreteerveertje kunnen zijn.. Zal vanavond eens even kijken...


Omhoog
 Profiel  
Antwoord met een citaat  
 Berichttitel: Re: FIAT 128....
BerichtGeplaatst: 08 jul 2019, 13:45 
Offline

Geregistreerd: 25 maart 2013, 13:55
Berichten: 101
Na de breuk van "het gekke ding"en het vervangen daarvan heeft ie tot afgelopen Zaterdagavond laat prima gewerkt, Maria zou gaan rijden en schakelde terug van 4 naar 3 met enig gekraak :twisted: ....naar een parkeerplek. Ik heb toen het stuur overgenomen en we zijn zonder problemen vanaf Nijmegen weer thuis gekomen. Volgende ochtend in de achteruit ...reed de 128 naar voren. In de 1, koppeling op laten komen en terug in de vrij, toen in de achteruit...mis. Pook trilt en rammelt, ik ga zo de afdichting van de pook loshalen en verder kijken.


Omhoog
 Profiel  
Antwoord met een citaat  
 Berichttitel: Re: FIAT 128....
BerichtGeplaatst: 19 jul 2019, 08:33 
Offline

Geregistreerd: 25 maart 2013, 13:55
Berichten: 101
Versnellingsproblematiek 128 opgelost. Het bleek dat een verbinding tussen pookstang en overbrenging los was geraakt, hersteld plus borgmoer erbij en de vrije slag van de koppeling is afgesteld ...... rijden maar weer. :lol:


Omhoog
 Profiel  
Antwoord met een citaat  
Geef de vorige berichten weer:  Sorteer op  
Plaats een nieuw onderwerp Antwoord op onderwerp  [ 4 berichten ] 

Alle tijden zijn GMT + 1 uur [ Zomertijd ]


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen
Je mag geen bijlagen toevoegen in dit forum

Zoek naar:
Ga naar:  
Powered by phpBB® Forum Software © phpBB Group
phpBB.nl Vertaling