Forum Fiatclub.nl

Het forum van Fiat Club Nederland
Het is nu 21 okt 2021, 06:12

Alle tijden zijn GMT + 1 uur [ Zomertijd ]




Plaats een nieuw onderwerp Antwoord op onderwerp  [ 4 berichten ] 
Auteur Bericht
BerichtGeplaatst: 05 okt 2021, 16:21 
Offline

Geregistreerd: 11 okt 2020, 22:22
Berichten: 4
Na een grote beurt bij een "vakgarage" loopt de motor onregelmatig. Om de 10 seconden een dip naar 600t/m. Slaat niet af. Met de beste wil van de wereld krijgen we dit verschijnsel niet opgelost.
Bougies zijn vernieuwd, auto rijdt op 98.... lastig.
Eenmaal in beweging is de auto 100%, als de brandweer. Houdt niet in en werkt probleemloos.
Voordat we hem naar de sloop brengen de hoop dat forumleden dit probleem herkennen en een oplossing aandragen.


Omhoog
 Profiel  
Antwoord met een citaat  
BerichtGeplaatst: 05 okt 2021, 16:31 
Offline

Geregistreerd: 27 sep 2021, 09:08
Berichten: 9
Sinds wanneer is onregelmatig lopen een reden tot sloop?
:o
Maar als hij het ervoor niwt deed en erna wel ... wat hebben ze allemaal gedaan bij die "vak"garage


Omhoog
 Profiel  
Antwoord met een citaat  
BerichtGeplaatst: 07 okt 2021, 23:07 
Offline

Geregistreerd: 11 okt 2020, 22:22
Berichten: 4
bedankt voor je eerste reactie M@rtin 600
Ook mijn tweede auto moet betrouwbaar zijn. De veiligheid van mijn familie is mij veel waard. Wij besteden veel geld aan onze auto's.
Deze Punto is een best lastige vierwieler. Het management lampje brandt al jaren, start 's winters moeizaam (ook na het vernieuwen van de accu).Na een grote beurt is de dip in het stationair lopen ontstaan. (dit hebben ze dus gedaan.)
De garage is ok, veel bekenden van mij zijn daar klant. Tot alle tevredenheid. ook na uitlezen weten ze het even niet.
Garage de Helling, St.Pancras. Als alle moeite en vooral kosten tevergeefs zijn houdt het een keer op.
Mijn hoop is dat een forumlid een gelijk probleem heeft ervaren en de oplossing weet. Ook ben ik benieuwd naar dat lastige starten. Nu al, bij iets kouder weer. (start als alles uit is ,alleen het sleuteltje omdraaien). Mijn gewoonte uit de schakelauto te starten met geactiveerde remmen is uit den boze. De remlichten trekken te veel vermogen.


Omhoog
 Profiel  
Antwoord met een citaat  
BerichtGeplaatst: 09 okt 2021, 12:14 
Offline

Geregistreerd: 27 sep 2021, 09:08
Berichten: 9
Alleen een beurt kan in principe niet tot een storing leiden.

Er zijn eigenlijk altijd twee dingen waar ik standaard aan denk. Slecht massacontact ergens.
Zeker omdat je beschrijft dat het starten slecht gaat en het dan ook lijkt alsof er stroom te weinig is.

en/of defecte lambda sonde. Dat kan er zeker voor zorgen dat je motor alles behalve lekker loopt en ook een motor storingslampje geeft.


Omhoog
 Profiel  
Antwoord met een citaat  
Geef de vorige berichten weer:  Sorteer op  
Plaats een nieuw onderwerp Antwoord op onderwerp  [ 4 berichten ] 

Alle tijden zijn GMT + 1 uur [ Zomertijd ]


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen
Je mag geen bijlagen toevoegen in dit forum

Zoek naar:
Ga naar:  
cron
Powered by phpBB® Forum Software © phpBB Group
phpBB.nl Vertaling