Forum Fiatclub.nl

Het nieuwe forum van Fiat Club Nederland
Het is nu 14 okt 2019, 20:17

Alle tijden zijn GMT + 1 uur [ Zomertijd ]




Plaats een nieuw onderwerp Dit onderwerp is gesloten, je kunt geen berichten wijzigen of nieuwe antwoorden plaatsen  [ 3 berichten ] 
Auteur Bericht
BerichtGeplaatst: 07 feb 2019, 22:11 
Offline

Geregistreerd: 01 apr 2018, 18:34
Berichten: 22
Woonplaats: Amersfoort
Hallo,

Ik ben op zoek naar een oplossing voor het volgende:

Unootje liep altijd als een naaimachientje....mooi laag stationair ook...bijna alsof ie niet liep, zo stil.

Ineens begon hij onregelmatig te lopen, echt alsof je telkens kleine beetjes gas geeft...vroem...vroem...vroem...vroem
Zo erg dat hij stationair gewoon uit slaat en je hem op de choke moet laten lopen...en dan nog alsof er iedere keer stootjes gas bijgegeven worden...

.... rijdbaar, maar niet grappig of handig...zeker ook omdat hij lager in de toeren nu gewoon stottert tijdens het rijden...

Wat is er gedaan???
- Monopoint injectie gereinigd
- Bougies vervangen
- Verdeler en rotor vervangen (oude waren zo versleten dat 2 van de 4 punten zelfs weg waren en de andere 2 erg uitgehold)
- hoger stationair gezet met de schroef om hem niet constant op de choke te hoeven rijden (of met ingetrapt gaspedaal stationair aan de praat houden)

Na 2 lange ritten van 100+ km...liep de auto ineens heel hoog stationair... MAAR ook weer netjes regelmatig...net alsof er een laatste vuiltje ergens was uitgeblazen.... Dus..
- stationair weer teruggesteld en ik had mijn naaimachientje weer terug.

En dat heeft hij ongeveer 500 km volgehouden... nu is het eerdere probleem weer terug.

Iemand ideeën?


Omhoog
 Profiel  
 
BerichtGeplaatst: 09 feb 2019, 22:56 
Offline

Geregistreerd: 30 maart 2013, 23:29
Berichten: 598
Misschien vervuilde brandstof? Roestende tank?


Omhoog
 Profiel  
 
BerichtGeplaatst: 10 feb 2019, 22:03 
Offline

Geregistreerd: 25 maart 2013, 12:47
Berichten: 1253
Het is dus een Fire-motor die met onderhoud een beetje achterop hinkt ? Bougies ook zo als vergaan of niet ? Wanneer zijn de kleppen dan van dit tufje gesteld en bv het benzinefliter vervangen of geplaatst ? Is de getande riem oud of nieuw, en het luchtfilter ook al gecontroleerd. Eventueel gewoon eens de stroboscoop er op zetten en alle waarden controleren...
Het lijkt erop dat het ding de nodige TLC tekort gekomen is...


Omhoog
 Profiel  
 
Geef de vorige berichten weer:  Sorteer op  
Plaats een nieuw onderwerp Dit onderwerp is gesloten, je kunt geen berichten wijzigen of nieuwe antwoorden plaatsen  [ 3 berichten ] 

Alle tijden zijn GMT + 1 uur [ Zomertijd ]


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen
Je mag geen bijlagen toevoegen in dit forum

Zoek naar:
Ga naar:  
Powered by phpBB® Forum Software © phpBB Group
phpBB.nl Vertaling