Forum Fiatclub.nl

Het nieuwe forum van Fiat Club Nederland
Het is nu 06 apr 2020, 23:53

Alle tijden zijn GMT + 1 uur [ Zomertijd ]




Plaats een nieuw onderwerp Antwoord op onderwerp  [ 1 bericht ] 
Auteur Bericht
BerichtGeplaatst: 24 maart 2020, 08:41 
Offline

Geregistreerd: 22 maart 2020, 09:38
Berichten: 1
Fiat 500 TwinAir loopt als hij koud is goed als de motor op temperatuur is gaat hij soms bij stationair lopen op 1 cilinder lopen en gaat het oranje driehoekje en het startstop systeem lampje branden en geeft hij foutcode P3001 aan.
Als je een keer goed gas geeft loopt de auto weer normaal.

Reeds vervangen:

- bobine
- bougies
- temperatuursensor
- sensor achter in multiairsysteem
- olie en filters (Castrol 5W-30 c3 en Castrol 5W-40 C3 )
- Motor 2x geflusht
- V-Power benzine

Het vreemde is dat de motor goed loopt maar na een aantal km ineens weer op 1 cilinder gaat lopen.

Iemand enig idee wat het probleem kan zijn


Omhoog
 Profiel  
Antwoord met een citaat  
Geef de vorige berichten weer:  Sorteer op  
Plaats een nieuw onderwerp Antwoord op onderwerp  [ 1 bericht ] 

Alle tijden zijn GMT + 1 uur [ Zomertijd ]


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 3 gasten


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen
Je mag geen bijlagen toevoegen in dit forum

Zoek naar:
Ga naar:  
cron
Powered by phpBB® Forum Software © phpBB Group
phpBB.nl Vertaling