Forum Fiatclub.nl

Het nieuwe forum van Fiat Club Nederland
Het is nu 17 okt 2018, 07:48

Alle tijden zijn GMT + 1 uur [ Zomertijd ]




Plaats een nieuw onderwerp Dit onderwerp is gesloten, je kunt geen berichten wijzigen of nieuwe antwoorden plaatsen  [ 3 berichten ] 
Auteur Bericht
BerichtGeplaatst: 04 jun 2018, 22:03 
Offline

Geregistreerd: 11 jan 2017, 20:34
Berichten: 26
Beste kenners,
Ik heb een probleem met mijn Multipla 1.9multijet
Historie:
Al sinds vorig jaar problemen met motormanagement lampjes die gingen branden.
Najaar 2017 af en tie lampje aan en daarna na paar dagen weer uit.
Uiteindelijk december 2017 trok de auto heel slecht en op bepaald moment zelfs niet meer van zijn plak te krijgen.
Het bleek dat roetfilter helemaal dicht zat.

Deze is vervangen bij merkloze locale garage, maar na paar dagen weer verstopt.
Hierna bij Fiatgarage gebracht, zij hebben ingeregeld en geregenereed en toen reed de auto weer.
Had wel het idee dat auto niet lekker trekt en dat merk je vooral boven 80 km per uur.

In maart ging weer lampje van motormanagement branden. Storing van de luchtmassameter.
Deze is toen vervangen en ik hoopte dat daarmee auto ook beter zou trekken, maar dat is niet zo.

Ik las dat auto van 0-100 in 12,2 sec zou moeten kunnen.....maar duurt wel krappe minuut.
Topsnelheid zou 170km per uur moeten zijn maar ik ben blij als ik de 130km/uur redt voor einde van de dag.
ook geeft de auto eens in de zoveel tijd een flinke rookwolk uit de uitlaat.

Het enige wat ik weet is dat de egr is afgedopt met een blindplaatje, maar heb ook begrepen dat je dan juist minder problemen zou moeten hebben.
De egr geeft de laatste tijd ook af en toe een elektronische foutmelding zagen ze bij uitlezen vandaag. Voorstel was om egr klep toch te vervangen.

Ik ben best bereid geld te steken in deze auto, ik vind het een praktische leuk leuke auto wegens de drie stoelen voorin.
Maar ben beetje bang dat met egr klap van 400eu de auto nog steeds slecht trekt en er geen oplossing gevonden wordt.

Zijn er (ervarings)deskundigen die bovenstaande symptomen/problemen herkennen en ideeen hebben wat er aan de hand zou kunnen zijn?
Aantal specifieke vragen:
- Kan egr de oorzaak zijn van slecht trekken?
- Kan luchtmassameter oorzaak zijn geweest van verstopte roetfilter vorig jaar, en kan het daar dus nu niet meer aan liggen na vevanging daarvan?
- zijn er andere zaken die gecheckt moeten/kunnen worden op gebied van slecht optrekken?
Alle hulp is welkom. Alvast bedankt.


Omhoog
 Profiel  
 
BerichtGeplaatst: 08 jun 2018, 22:02 
Offline

Geregistreerd: 11 jan 2017, 20:34
Berichten: 26
Update: het bleek dat vacuum slang die turbo aanstuurt lek was. Dus geen turbo en dat verklaarde slechte vermogen.

Nog wel last van slecht trekken bij lage toerentallen. Vooral bij wegrijden moet ik wat extracgas geven om vlot weg te komen. Richting 2000 toeten pakt auto goed op.

Lucht massa meter is nieuw, egr is afgedopt iemand idee wat er loos kan zijn?


Omhoog
 Profiel  
 
BerichtGeplaatst: 19 aug 2018, 12:56 
Offline

Geregistreerd: 11 jan 2017, 20:34
Berichten: 26
Het probleem met het turbogat is nog steeds aanwezig. Daarnaast andere symptomen/afwijkingen die misschien een relatie hebben. Ik heb hier een nieuw topic voor gestart.


Omhoog
 Profiel  
 
Geef de vorige berichten weer:  Sorteer op  
Plaats een nieuw onderwerp Dit onderwerp is gesloten, je kunt geen berichten wijzigen of nieuwe antwoorden plaatsen  [ 3 berichten ] 

Alle tijden zijn GMT + 1 uur [ Zomertijd ]


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 2 gasten


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen
Je mag geen bijlagen toevoegen in dit forum

Zoek naar:
Ga naar:  
Powered by phpBB® Forum Software © phpBB Group
phpBB.nl Vertaling